Oblíbené kategorie
- Cena bez DPH: 0,00 Kč
- DPH : 0,00 Kč
- Celkem: 0 Kč
Česká republika
| Značka: | Zyxel |
| Dostupnost: | není skladem |
| Produktový kód: | 91-010-154001B |
5-portový inteligentní konfigurovatelný switch FE (Fast Ethernet) pro 2. vrstvu • ethernet switch, • management, • Layer 2, • 5xLAN 10/100, • static VLAN
2 395 Kč
včetně DPH 21%Objednejte tento produkt ještě dnes a získáte jej za sníženou cenu + dopravu zdarma.
| Funkce managementu | |
|---|---|
| Typ přepínače | Řízený |
| Přepínač vrstev | L2 |
| QoS | |
| Správa prostřednictvím webového rozhraní | |
| Podpora MIB | RFC1213, RFC1493, RFC1155 SMI, RFC2647 |
| Možnosti připojení | |
| Počet přepínaných ethernetových portů RJ-45 | 5 |
| Počítačová síť | |
| Síťové standardy | IEEE 802.1d,IEEE 802.1Q,IEEE 802.3,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z |
| Podpora 10G | |
| Plně duplexní režim | |
| Podpora kontroly toku | |
| Mezní poměr | |
| Auto MDI/MDI-X | |
| Protokol větvícího se stromu (STP) | |
| Přenos dat | |
| Tabulka MAC adres | 1000 pol. |
| Podporované přenosové rychlosti | 10/100 Mbps |
| Maximální přenosová rychlost | 0,1 Gbit/s |
| Bezpečnost | |
|---|---|
| Filtrování MAC adres | |
| Vzhled | |
| Stohovatelné | |
| Certifikace | UL 60950-1, CSA 60950-1, EN 60950-1, IEC 60950-1, FCC Part15 (Class B), CE EMC |
| Power over Ethernet (PoE) | |
| Podpora napájení po Ethernetu (PoE) | |
| Další charakteristiky | |
| Správa platformy | telnet, SNMP v2c, ICMP, SSH/SSL |
| Rozměry (ŠxHxV) | 181,2 x 126,7 x 33,2 mm |
| Technologie propojení | Kabel |
| Provozní podmínky | |
| Provozní rozsah teplot (T-T) | 0 - 40 °C |
| Rozsah teplot při skladování (T-T) | -30 - 60 °C |
| Doporučená provozní relativní vlhkost | 10 - 90% |
| Rozsah relativní vlhkosti při skladování (H-H) | 10 - 85% |
| Hmotnost a rozměry | |
| Hmotnost | 227 g |