- Cena bez DPH: 0,00 Kč
- DPH : 0,00 Kč
- Celkem: 0 Kč
Česká republika
| Značka: | Zyxel |
| Dostupnost: | není skladem |
| Záruka: | 5 let |
| Produktový kód: | GS1915-8EP-EU0102F |
Dva inteligentní řízené přepínače • Typ přepínače: Řízený • Přepínač vrstev: L2 • Typy přepínaných ethernetových portů RJ-45: Gigabit Ethernet (10/100/1000) • Počet přepínaných ethernetových portů RJ-45: 8 • Plně duplexní režim • Tabulka MAC adres: 8000 pol. • Kapacita přepínání: 16 Gbit/s • Síťové standardy: IEEE 802.1Q • IEEE 802.1p • IEEE 802.1x • IEEE 802.3 • IEEE 802.3ab • IEEE 802.3ad • IEEE 802.3af • IEEE... • Napájecí konektor: Konektor AC-IN • Podpora napájení po Ethernetu (PoE) •
8 094 Kč
včetně DPH 21%283 Kč
Spočítat měsíční splátkuObjednejte tento produkt ještě dnes a získáte jej za sníženou cenu + dopravu zdarma.

Řada Zyxel GS1915 nabízí dva inteligentní řízené přepínače GbE s 8portovým připojením PoE k síti pro malé podniky i bez něj. Řada GS1915 podporuje technologii NebulaFlex, která je vybavena praktickými funkcemi a vynikajícím výkonem. Tato řada je nejdostupnějším řešením hybridních přepínačů pro trh SB / SMB. Lze jej snadno nastavit prostřednictvím Nebula Control Center pro cloudovou jednotnou správu, nebo s jeho přátelským webovým grafickým rozhraním, pokud stále dáváte přednost místnímu nastavení.
Výhody
Jednoduchý a cenově dostupný způsob, jak přejít do cloudu Náš vizuální průvodce krok za krokem usnadňuje nastavení přepínačů a dalších síťových zařízení do Nebuly buď prostřednictvím webového rozhraní a mobilní aplikace. Profesionální uživatelé, malé firmy a obchodní řetězce mohou využít výhod Nebuly pro přístup k informacím o síti v reálném čase a využívat centrálně řízenou kontrolu nad přepínači GS1915 Smart Managed spolu s přístupovými body a bezpečnostními bránami. Přepínač řady GS1915 dokáže uspokojit požadavky široké škály uživatelů; pro prozumenty je schopen zajistit kvalitní konektivitu pro rostoucí domácí zařízení IoT, pro uživatele malých podniků může poskytnout robustní výkon sítě pro každodenní provoz, pro přijetí obchodních řetězců, může spravovat a udržovat více obchodů, a to vše při zachování flexibility pro okamžité rozšíření síťového řešení pro nové prodejny.
| Funkce managementu | |
|---|---|
| Typ přepínače | Řízený |
| Přepínač vrstev | L2 |
| QoS | |
| Správa prostřednictvím webového rozhraní | |
| Výpis událostí systému | |
| Podpora MIB | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
| Možnosti připojení | |
| Počet přepínaných ethernetových portů RJ-45 | 8 |
| Typy přepínaných ethernetových portů RJ-45 | Gigabit Ethernet (10/100/1000) |
| Počet portů gigabitového Ethernetu | 8 |
| Napájecí konektor | Konektor AC-IN |
| Počítačová síť | |
| Síťové standardy | IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Podpora 10G | |
| Technologie kabeláže Ethernetu - měď | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Plně duplexní režim | |
| Podpora kontroly toku | |
| Broadcast storm control | |
| Mezní poměr | |
| Auto MDI/MDI-X | |
| Podpora VLAN | |
| Počet VLANs | 8 |
| Přenos dat | |
| Tabulka MAC adres | 8000 pol. |
| Kapacita přepínání | 16 Gbit/s |
| Rychlost přetáčení | 11,9 Mpps |
| Podpora pro Jumbo Frames | |
| Rámy jumbo | 9000 |
| Vyrovnávací paměť pro pakety | 0,525 MB |
| Bezpečnost | |
| IGMP pozorování | |
| Filtrování MAC adres | |
| SSH/SSL podpora | |
| Funkce vícesměrového vysílání | |
| Podpora pro multicast | |
| Protokoly | |
|---|---|
| Protokoly pro management | SNMP v1,v2,v3, RMON (1,2,3,9) |
| Vzhled | |
| Barva | Černá |
| LED indikátory | |
| Elektromagnetická kompatibilita | LVD EN60950-1, BSMI CNS14336-1 |
| Certifikace | CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438 |
| Výkon | |
| Střední doba mezi poruchami (MTBF) | 1641000 h |
| Příkon | |
| Napájecí zdroj | AC |
| Vstupní střídavé napětí | 200 - 240 V |
| Frekvence vstupního střídavého napětí | 50/60 Hz |
| Maximální spotřeba energie | 72 W |
| Power over Ethernet (PoE) | |
| Podpora napájení po Ethernetu (PoE) | |
| Počet portů Power over Ethernet (PoE) | 8 |
| Celková zatížitelnost Power over Ethernet (PoE) | 60 W |
| Provozní podmínky | |
| Provozní rozsah teplot (T-T) | 0 - 40 °C |
| Rozsah teplot při skladování (T-T) | -40 - 70 °C |
| Doporučená provozní relativní vlhkost | 10 - 95% |
| Rozsah relativní vlhkosti při skladování (H-H) | 10 - 95% |
| Tepelné vyzařování | 245,52 BTU/h |
| Hmotnost a rozměry | |
| Šířka | 250 mm |
| Hloubka | 104 mm |
| Výška | 27 mm |
| Hmotnost | 620 g |
| Údaje o balení | |
| Dodávané kabely | AC |
| Stručný návod | |
| Návod k obsluze | |
| Návod na použití | |
| Šířka balení | 302 mm |
| Hloubka balení | 227 mm |
| Výška balení | 64 mm |
| Hmotnost včetně balení | 1,4 kg |