- Cena bez DPH: 0,00 Kč
- DPH : 0,00 Kč
- Celkem: 0 Kč
Česká republika
| Značka: | Zyxel |
| Dostupnost: | není skladem |
| Produktový kód: | GS1900-24E-EU0102F |
Řízený L2 Gigabit Ethernet (10/100/1000) Černá • Typ přepínače: Řízený • Přepínač vrstev: L2 • Typy přepínaných ethernetových portů RJ-45: Gigabit Ethernet (10/100/1000) • Počet přepínaných ethernetových portů RJ-45: 24 • Plně duplexní režim • Tabulka MAC adres: 8000 pol. • Kapacita přepínání: 48 Gbit/s • Napájecí konektor: Konektor AC-IN • Instalace do racku •
3 455 Kč
včetně DPH 21%121 Kč
Spočítat měsíční splátkuObjednejte tento produkt ještě dnes a získáte jej za sníženou cenu + dopravu zdarma.

Řada ZyXEL GS1900 je vybavena pokročilými funkcemi pro správu sítě: detekce síťové smyčky předchází floodingu sítě, dva image soubory fungují jako záloha firmwaru, storm control zajišťuje efektivitu sítě, DoS chrání síť před útoky (a navíc se jednoduše vypne a zapne) a konečně SSL pro zabezpečení přenosových rámců při konfiguraci.
| Funkce managementu | |
|---|---|
| Typ přepínače | Řízený |
| Přepínač vrstev | L2 |
| QoS | |
| Veřejná MIB | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB |
| Možnosti připojení | |
| Počet přepínaných ethernetových portů RJ-45 | 24 |
| Typy přepínaných ethernetových portů RJ-45 | Gigabit Ethernet (10/100/1000) |
| Napájecí konektor | Konektor AC-IN |
| Počítačová síť | |
| Síťové standardy | IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x |
| Podpora 10G | |
| Zrcadlení portů | |
| Plně duplexní režim | |
| Podpora kontroly toku | |
| Agregace spojení | |
| Auto MDI/MDI-X | |
| Protokol větvícího se stromu (STP) | |
| Přenosová rychlost sítě Ethernet | 100,1000 Mbit/s |
| Podpora funkce auto-learning pro MAC adresy | |
| Podpora VLAN | |
| Funkce virtuální sítě LAN | Tagged VLAN,VLAN Identifier ( VLAN ID),Voice VLAN |
| Přenos dat | |
| Tabulka MAC adres | 8000 pol. |
| Kapacita přepínání | 48 Gbit/s |
| Rychlost přetáčení | 35,7 Mpps |
| Store-and-forward | |
| Podpora pro Jumbo Frames | |
| Rámy jumbo | 9000 |
| Rychlost přeposílání paketů (1 Gbps) | 35,7 pps |
| Bezpečnost | |
| DHCP vlastnosti | DHCP client |
| IGMP pozorování | |
| Šifrování/zabezpečení | 802.1x RADIUS |
| Filtrování MAC adres | |
| Ochrana statického portu | |
| SSH/SSL podpora | |
| Ochrana heslem | |
| Typ autentizace | IEEE 802.1x,RADIUS,TACACS+ |
| Vzhled | |
|---|---|
| Instalace do racku | |
| Stohovatelné | |
| Barva | Černá |
| Tlačítko reset | |
| Certifikace | EMC CE, FCC, C-Tick, Class A (GS1900-24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) BSMI CNS13438 Safety LVD EN60950-1 BSMI CNS14336-1 CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) |
| Výkon | |
| Střední doba mezi poruchami (MTBF) | 804,714 h |
| Příkon | |
| Napájecí zdroj v ceně | |
| Vstupní střídavé napětí | 100 - 240 V |
| Frekvence vstupního střídavého napětí | 50/60 Hz |
| Spotřeba elektrické energie | 15,1 W |
| Power over Ethernet (PoE) | |
| Podpora napájení po Ethernetu (PoE) | |
| Provozní podmínky | |
| Provozní rozsah teplot (T-T) | 0 - 50 °C |
| Rozsah teplot při skladování (T-T) | -40 - 70 °C |
| Doporučená provozní relativní vlhkost | 10 - 95% |
| Rozsah relativní vlhkosti při skladování (H-H) | 10 - 95% |
| Tepelné vyzařování | 51,49 BTU/h |
| Hmotnost a rozměry | |
| Šířka | 267 mm |
| Hloubka | 162 mm |
| Výška | 42 mm |
| Hmotnost | 1,56 kg |
| Údaje o balení | |
| Dodávané kabely | AC |
| Stručný návod | |
| Návod k obsluze | |
| Návod na použití | |
| Typ balení | Krabice |
| Sada pro instalaci | |
| Šířka balení | 325 mm |
| Hloubka balení | 223 mm |
| Výška balení | 71 mm |
| Hmotnost včetně balení | 2,05 kg |