TP-Link SX3832MPP
Produktový kód: SX3832MPP
Záruka: 2 roky
Omada síťový přepínač Řízený L2+ 10G Ethernet (100/1000/10000) Podpora napájení po Ethernetu (PoE) DIN rail Černá Typ přepínače: Řízený Přepínač vrstev: L2+ Typy přepínaných ethernetových portů RJ-45: 10G Ethernet (100/1000/10000) Počet přepínaných ethernetových portů RJ-45: 24 Počet instalovaných modulů SFP+: 8 Konzolový port: RJ-45/USB Type-C Tabulka MAC adres: 32000 pol. Kapacita přepínání: 640 Gbit/s Síťové standardy: IEEE 802.1Q IEEE 802.1ab IEEE 802.1af IEEE 802.1p IEEE 802.1x IEEE 802.3ah IEEE 802.3at,... Podpora napájení po Ethernetu (PoE) Instalace do racku Formát: DIN rail
Přidejte si rok bez starostíProdloužená záruka
TP-Link SX3832MPP

TP-Link OMADA switch SX3832MPP
Omada 32portový managed switch 10GE L2+ s 24 porty PoE++
- 24× 1/2.5/5/10 Gb/s RJ45 PoE++ portů
- 8× 1/10 Gb/s SFP+ slotů
- Celkový PoE rozpočet 770 W, až 90 W PoE na port
- Centralizovaná cloudová správa přes web nebo aplikaci Omada†
- Samostatná správa přes web, CLI, SNMP a RMON
- Statické směrování pomáhá směrovat interní provoz pro vyšší efektivitu
- VLAN, ACL, QoS, IGMP Snooping, OAM a DDM
- ERPS podporuje rychlou ochranu a obnovu v kruhové topologii
- Odolné kovové pouzdro a design pro montáž do racku
Stránky produktu: https://www.omadanetworks.com/cz/business-networking/omada-switch-access-max/sx3832mpp
Technické specifikace
| HARDWARE FEATURES | |
| Interface | • 24× 100Mbps/1Gbps/2.5Gbps/5Gbps/10Gbps PoE++ RJ45 Ports (Auto-Negotiation/Auto MDI/MDIX) • 8× 1/10G SFP+ Slots‡ • 1× RJ45 Console Port • 1× USB Type C Console Port |
| Fan Quantity | 4 |
| Physical Security Lock | ? |
| Power Supply | 100-240 V AC~50/60 Hz |
| PoE Ports (RJ45) | • Standard: 802.3bt/at/af compliant • PoE++ Ports (802.3bt/at/af PoE): 24 Ports, up to 90 W per port** • Power Budget: 770 W* |
| Dimensions ( W x D x H ) | 17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm) |
| Mounting | Rack Mountable |
| Max. Power Consumption | 1,010.2 W (110V/60Hz with 770 W PD connected) 953.7 W (220V/50Hz with 770 W PD connected) |
| Max. Heat Dissipation | 3,444.7 BTU/hr (110V/60Hz with 770 W PD connected) 3,252.2 BTU/hr (220V/50Hz with 770 W PD connected) |
| PERFORMANCE | |
| Switching Capacity | 640 Gbps |
| Packet Forwarding Rate | 240 Mpps |
| MAC Address Table | 32 K |
| Packet Buffer Memory | 24 Mbit |
| Jumbo Frame | 9 KB |
| SOFTWARE FEATURES | |
| Quality of Service | • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR • Bandwidth Control: Port/Flow-based Rating Limiting • Smoother Performance • Action for Flows: QoS remark (802.1P Remark, DSCP Remark) |
| L2 and L2+ Features | • 128 IP Interfaces: Support IPv4/IPv6 Interface • Static Routing: 48 IPv4/IPv6 Static Routes • Static ARP: 128 static entries • 510 ARP Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay • DHCP L2 Relay • Link Aggregation • Spanning Tree Protocol • Loopback Detection • 802.3x Flow Control • Mirroring |
| L2 Multicast | • Supports 4,000 (IPv4, IPv6) IGMP groups • IGMP Snooping • IGMP Authentication • Multicast VLAN Registration (MVR) • MLD Snooping • Multicast Filtering: 256 profiles and 16 entries per profile |
| Advanced Features | • Automatic Device Discovery† • Batch Configuration† • Batch Firmware Upgrading† • Intelligent Network Monitoring† • Abnormal Event Warnings† • Unified Configuration† • Reboot Schedule† ISP Features: • L2PT (Layer 2 Protocol Tunneling) • Device Link Detect Protocol (DLDP) • PPPoE ID Insertion • ERPS • 802.3ah Ethernet Link OAM • DDM |
| VLAN | • VLAN Group: Max 4K VLAN Groups • 802.1q Tagged VLAN • MAC VLAN: 256 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 12 • Private VLAN • GVRP • VLAN VPN: VLAN Mapping, VLAN Replace • Voice VLAN |
| Access Control List | • Time-based ACL • MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type • IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS • Combined ACL • Packet Content ACL • IPv6 ACL • Policy: Mirroring, Redirect, Rate Limit, QoS Remark • ACL applies to Port/VLAN |
| Security | • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 96 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - ND Snooping - IPv6 Source Guard: 95 Entries • DoS Defend • DHCP Filter • Static/Dynamic Port Security: Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode • 802.1X - Port-based authentication - Mac-base authentication - VLAN Assignment - MAB - Guest VLAN - Radius authentication and accountability support • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control |
| IPv6 | • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP |
| MIBs | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB |
| Management Features | |
| Omada App | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Centralized Management | • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller |
| Cloud Access | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller. |
| Management Features | • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • IEEE 802.3az Energy Efficient Ethernet (EEE) • Password Recovery • SNTP • System Log |
| OTHERS | |
| Certification | CE, FCC, RoHS |
| Package Content | • SX3832MPP Switch • Power Cord • Console Cable • Quick Installation Guide • Rackmount Kit • Rubber Feet |
| System Requirements | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Environment | • Operating Temperature: -5–45 ? (23–113 ?); • Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing |
Všechny parametry přehledně
Podrobný přehled technických parametrů produktu TP-Link SX3832MPP.
Základní údaje
| Výrobce | TP-Link |
|---|---|
| Provedení | Omada síťový přepínač Řízený L2+ 10G Ethernet (100/1000/10000) Podpora napájení po Ethernetu (PoE) DIN rail Černá Typ přepínače: Řízený Přepínač vrstev: L2+ Typy přepínaných ethernetových portů RJ-45: 10G Ethernet (100/1000/10000) Počet přepínaných ethernetových portů RJ-45: 24 Počet instalovaných modulů SFP+: 8 Konzolový port: RJ-45/USB Type-C Tabulka MAC adres: 32000 pol. Kapacita přepínání: 640 Gbit/s Síťové standardy: IEEE 802.1Q IEEE 802.1ab IEEE 802.1af IEEE 802.1p IEEE 802.1x IEEE 802.3ah IEEE 802.3at,... Podpora napájení po Ethernetu (PoE) Instalace do racku Formát: DIN rail |
Nebo se podíváme po nějaké alternativě?
Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.
Podobné produkty načteme při otevření této záložky.
Zobrazit podobné produktyDrobnosti, co se hodí
Mohlo by se vám hodit
Zobrazit další drobnosti (14)

Telefony
Tablety a čtečky
Hodinky a nositelná elektronika
Nabíjení a powerbanky
Pouzdra a ochrana zařízení
Další příslušenství k mobilům a tabletům
Počítačové sítě
PC komponenty
Datová úložiště
Počítačové příslušenství
Gaming a konzole
Tiskárny a skenery
Monitory a zobrazovače
Kabely a propojení
Počítače
Servery a záložní napájení
Náplně a tiskový materiál
Telefonie a konference
Pokladní systémy
Kancelářská technika
Software
3D tisk
Kancelářské a školní potřeby
Televizory a TV příslušenství
Sluchátka a mikrofony
Reproduktory a soundbary
Projektory a projekce
HiFi a domácí audio
Fotoaparáty a kamery
Objektivy a fotopříslušenství
Hudební nástroje
Velké spotřebiče
Vysávání a úklid
Malé kuchyňské spotřebiče
Klima a kvalita vzduchu
Káva a příprava nápojů
Praní a péče o prádlo
Zabezpečení a IP kamery
Nádobí a kuchyňské potřeby
Topení a ohřev vody
Chytrá domácnost
Drogerie a úklidové potřeby
Chovatelské potřeby
Osvětlení
Bydlení a úložné vybavení
Koupelna a sanitární vybavení
Auto a moto
Elektrické a ruční nářadí
Zahradní technika a zavlažování
Pobyt na zahradě
Dílna a vybavení
Baterie a nabíječky
Energie a fotovoltaika
Cyklistika a osobní doprava
Turistika a kemping
Fitness
Sportovní vybavení
Rybářské potřeby
Sportovní výživa
LEGO
Kočárky a autosedačky
Stavebnice a puzzle
Hračky
Elektronické a RC hračky
Bezpečnost a chůvičky
Společenské hry
Tvoření a poznávání
Krmení a kojení
Spánek a dětský pokoj
Přebalování a hygiena
Osobní elektro a kosmetické pomůcky
Zdravotní a masážní technika
Péče o zuby
Parfémy
Péče o pleť
Péče o vlasy
Tělová a dekorativní kosmetika