TP-Link SG3428XMPP
Produktový kód: SG3428XMPP
Záruka: 2 roky
Switch řízený funkce L2+/L3 podpora Omada SDN konektory: 24x 2,5G RJ-45 4x 10G SFP+ PoE napájení: 16 portů s PoE+ až 30 W na port 8 portů s PoE++ až 60 W na port celkový PoE výkon až 500 W přepínací kapacita 200 Gb/s možnost instalace do racku.
Přidejte si rok bez starostíProdloužená záruka
TP-Link SG3428XMPP

Omada 24portový gigabitový a 4portový 10GE SFP+ Managed switch L2+ s 16 porty PoE+ a 8 porty PoE++
- 4× 10 Gb/s SFP+ sloty
- 8× Gigabitové porty s podporou 802.af/at/bt PoE++ (Max 90 W rozpočet PoE pro každý port)
- 16× Gigabitové porty s podporou 802.3af/at PoE+ (Max 30 W rozpočet pro každý port)
- 500 W celkový rozpočet PoE*
- Centralizovaný cloudový management přes web nebo aplikaci Omada
- Samostatný management přes web, CLI, SNMP a RMON
- Statické směrování pro efektivní směrování interního provozu
- VLAN, ACL, QoS, IGMP Snooping, OAM a DDM
- ERPS podporuje rychlou ochranu a obnovu v kruhové topologii
- Odolné kovové pouzdro a design pro montáž do racku
Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-switch-l3-l2-managed/sg3452xmpp/
Technické specifikace
| HARDWARE FEATURES | |
| Interface | • 24× 10/100/1000 Mbps RJ45 Ports (8× PoE++, 16× PoE+) • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port |
| Fan Quantity | 3 |
| Physical Security Lock | ? |
| Power Supply | 100-240 V AC~50/60 Hz |
| PoE Ports (RJ45) | • Standard: 802.3at/af/bt compliant • PoE++ Ports: Ports 1~8 (up to 90 W PoE Output per Port) • PoE+ Ports: Ports 9~24 (up to 30 W PoE Output per Port) • Power Budget: 500 W* |
| Dimensions ( W x D x H ) | 17.3×13.0×1.7 in (440×330×44 mm) |
| Mounting | Rack Mountable |
| Max Power Consumption | • 605.5 W (110V/60Hz) ( with 500 W PD connected) |
| Max Heat Dissipation | • 2064.96 BTU/hr (110 V/60 Hz) (with 500 W PD connected) |
| PERFORMANCE | |
| Switching Capacity | 128 Gbps |
| Packet Forwarding Rate | 95.23 Mpps |
| MAC Address Table | 16 K |
| Packet Buffer Memory | 12 Mbit |
| Jumbo Frame | 9 KB |
| SOFTWARE FEATURES | |
| Quality of Service | • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR • Bandwidth Control: Port/Flow-based Rating Limiting • Smoother Performance • Action for Flows: QoS remark (802.1P Remark, DSCP Remark) |
| L2 and L2+ Features | • 128 IP Interfaces: Support IPv4/IPv6 Interface • Static Routing: 48 IPv4/IPv6 Static Routes • Static ARP: 128 static entries • 512 ARP Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay • DHCP L2 Relay • Link Aggregation • Spanning Tree Protocol • Loopback Detection • 802.3x Flow Control • Mirroring |
| L2 Multicast | • Supports 1000 (IPv4, IPv6) IGMP groups • IGMP Snooping • IGMP Authentication • Multicast VLAN Registration (MVR) • MLD Snooping • Multicast Filtering: 256 profiles and 16 entries per profile |
| Advanced Features | • Automatic Device Discovery† • Batch Configuration† • Batch Firmware Upgrading† • Intelligent Network Monitoring† • Abnormal Event Warnings† • Unified Configuration† • Reboot Schedule† ISP Features**: • L2PT (Layer 2 Protocol Tunneling) • Device Link Detect Protocol (DLDP) • PPPoE ID Insertion • ERPS • 802.3ah Ethernet Link OAM • DDM • sFlow |
| VLAN | • VLAN Group: Max 4K VLAN Groups • 802.1q Tagged VLAN • MAC VLAN: 30 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN: VLAN Mapping, VLAN Replace • Voice VLAN |
| Access Control List | • Time-based ACL • MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type • IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS • Combined ACL • Packet Content ACL • IPv6 ACL • Policy: Mirroring, Redirect, Rate Limit, QoS Remark • ACL applies to Port/VLAN |
| Security | • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - ND Snooping - IPv6 Source Guard: 100 Entries • DoS Defend • DHCP Filter • Static/Dynamic Port Security: Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode • 802.1X - Port-based authentication - Mac-base authentication - VLAN Assignment - MAB - Guest VLAN - Radius authentication and accountability support • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control |
| IPv6 | • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP |
| MIBs | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB |
| MANAGEMENT | |
| Omada App | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Centralized Management | • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller |
| Cloud Access | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller. |
| Management Features | • Web-based GUI • Command Line Interface (CLI) through console port, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log |
| OTHERS | |
| Certification | CE, FCC, RoHS |
| Package Contents | • SG3428XMPP Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet |
| System Requirements | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Environment | • Operating Temperature: 0–40 ? (32–104 ?); • Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing |
Všechny parametry přehledně
Podrobný přehled technických parametrů produktu TP-Link SG3428XMPP.
Funkce managementu
| Typ přepínače | Řízený |
|---|---|
| Přepínač vrstev | L2+ |
| QoS | Ano |
| Správa prostřednictvím webového rozhraní | Ano |
| Cloudové řízení | Ano |
| ARP inspekce | Ano |
| Konfigurace nastavení lokace (CLI) | Ano |
| Výpis událostí systému | Ano |
Možnosti připojení
| Počet přepínaných ethernetových portů RJ-45 | 24 |
|---|---|
| Typy přepínaných ethernetových portů RJ-45 | Gigabit Ethernet (10/100/1000) |
| Počet slotů modulu SFP+ | 4 |
| Konzolový port | RJ-45/Micro-USB |
| Napájecí konektor | Konektor AC-IN |
Počítačová síť
| Síťové standardy | IEEE 802.3af, IEEE 802.3at |
|---|---|
| Podpora 10G | Ano |
| Zrcadlení portů | Ano |
| Podpora kontroly toku | Ano |
| Agregace spojení | Ano |
| Broadcast storm control | Ano |
| Mezní poměr | Ano |
| Protokol větvícího se stromu (STP) | Ano |
| Blokace Head-of-line | Ano |
| Podpora VLAN | Ano |
Přenos dat
| Tabulka MAC adres | 16000 pol. |
|---|---|
| Kapacita přepínání | 128 Gbit/s |
| Rychlost přetáčení | 95,23 Mpps |
| Store-and-forward | Ano |
| Podpora pro Jumbo Frames | Ano |
| Rámy jumbo | 9000 |
| Vyrovnávací paměť pro pakety | 12 MB |
Bezpečnost
| DHCP vlastnosti | DHCP client, DHCP relay, DHCP server |
|---|---|
| Access Control List (ACL) | Ano |
| IGMP pozorování | Ano |
| Filtrování MAC adres | Ano |
| Ochrana statického portu | Ano |
| SSH/SSL podpora | Ano |
| BPDU filtrace/ochrana | Ano |
| IP-MAC-Port vazba | Ano |
| Autentizace | Auto VLAN, Guest VLAN |
Funkce vícesměrového vysílání
| Podpora pro multicast | Ano |
|---|
Vzhled
| Instalace do racku | Ano |
|---|---|
| Formát | 1U |
| Barva | Černá |
| Tlačítko reset | Ano |
| LED indikátory | Ano |
| Počet ventilátorů | 3 |
| Certifikace | CE, FCC, RoHS |
Příkon
| Napájecí zdroj | AC |
|---|---|
| Napájecí zdroj v ceně | Ano |
| Vstupní střídavé napětí | 100 - 240 V |
| Frekvence vstupního střídavého napětí | 50/60 Hz |
| Maximální spotřeba energie | 486,2 W |
Power over Ethernet (PoE)
| Podpora napájení po Ethernetu (PoE) | Ano |
|---|---|
| Počet portů Power over Ethernet plus (PoE+) | 16 |
| Počet portů 4PPoE (PoE++; Power over Ethernet) | 8 |
| Výkon na port pro PoE (Power over Ethernet | 30 W |
| Celková zatížitelnost Power over Ethernet (PoE) | 500 W |
Provozní podmínky
| Provozní rozsah teplot (T-T) | 0 - 40 °C |
|---|---|
| Rozsah teplot při skladování (T-T) | -40 - 70 °C |
| Doporučená provozní relativní vlhkost | 10 - 90% |
| Rozsah relativní vlhkosti při skladování (H-H) | 5 - 90% |
| Tepelné vyzařování | 1658,78 BTU/h |
Hmotnost a rozměry
| Šířka | 440 mm |
|---|---|
| Hloubka | 330 mm |
| Výška | 44 mm |
Údaje o balení
| Dodávané kabely | AC |
|---|---|
| Stručný návod | Ano |
Nebo se podíváme po nějaké alternativě?
Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.
Zobrazit další produkty (7)
Vše, co se vám může hodit
K tomuto produktu doporučujeme přikoupit

Telefony
Tablety a čtečky
Hodinky a nositelná elektronika
Nabíjení a powerbanky
Pouzdra a ochrana zařízení
Další příslušenství k mobilům a tabletům
Počítačové sítě
PC komponenty
Datová úložiště
Počítačové příslušenství
Gaming a konzole
Tiskárny a skenery
Monitory a zobrazovače
Kabely a propojení
Počítače
Servery a záložní napájení
Náplně a tiskový materiál
Telefonie a konference
Pokladní systémy
Kancelářská technika
Software
3D tisk
Kancelářské a školní potřeby
Televizory a TV příslušenství
Sluchátka a mikrofony
Reproduktory a soundbary
Projektory a projekce
HiFi a domácí audio
Fotoaparáty a kamery
Objektivy a fotopříslušenství
Hudební nástroje
Velké spotřebiče
Vysávání a úklid
Malé kuchyňské spotřebiče
Klima a kvalita vzduchu
Káva a příprava nápojů
Praní a péče o prádlo
Zabezpečení a IP kamery
Nádobí a kuchyňské potřeby
Topení a ohřev vody
Chytrá domácnost
Drogerie a úklidové potřeby
Chovatelské potřeby
Osvětlení
Bydlení a úložné vybavení
Koupelna a sanitární vybavení
Auto a moto
Elektrické a ruční nářadí
Zahradní technika a zavlažování
Pobyt na zahradě
Dílna a vybavení
Baterie a nabíječky
Energie a fotovoltaika
Cyklistika a osobní doprava
Turistika a kemping
Fitness
Sportovní vybavení
Rybářské potřeby
Sportovní výživa
LEGO
Kočárky a autosedačky
Stavebnice a puzzle
Hračky
Elektronické a RC hračky
Bezpečnost a chůvičky
Společenské hry
Tvoření a poznávání
Krmení a kojení
Spánek a dětský pokoj
Přebalování a hygiena
Osobní elektro a kosmetické pomůcky
Zdravotní a masážní technika
Péče o zuby
Parfémy
Péče o pleť
Péče o vlasy
Tělová a dekorativní kosmetika

