TP-LINK SG3218XP-M2 Omada
Produktový kód: SG3218XP-M2
Záruka: 2 roky
Přepínač přepínací kapacita 120 Gbps L3 funkce podporuje L2 a L2+ vlastnosti QoS VLAN pokročilý management Rozhraní: 16x 2.5 Gbps RJ45 (podporuje PoE+ (802.3at PoE) na 8 portech až 30 W / port celkový energetický rozpočet 240 W) 2x 10G SFP+ sloty 1x RJ45 konzolový port 1x microUSB konzolový port.
Přidejte si rok bez starostíProdloužená záruka
TP-LINK SG3218XP-M2 Omada
Switch TP-LINK SG3218XP-M2 Omada se řadí mezi ultra rychlé 2.5G řízené přepínače s podporou PoE+ a rychlostí odesílání 10G pro síť budoucnosti. S 8 porty PoE+ 2,5G je switch připraven k nasazení a rozšíření sítí budoucnosti a poskytuje dostatečnou šířku pásma pro přicházející přístupové body sítě Wi-Fi 7/6E/6.
Switch je navržen k použití jediného ethernetového kabelu pro přenos dat i napájení a podporuje celkový rozpočet napájení 250 W PoE a flexibilní instalaci vyhovující různým scénářům nasazení.

Hlavní přednosti
- 2,5G porty pro sítě Wi-Fi 7/6E/6
- Bleskurychlé odchozí připojení 10G
- PoE s výstupním napájením 250 W
- Centralizovaná cloudová správa
Podnikový switch s odchozím připojením 10G
2 sloty 10 Gbit/s SFP+ poskytují přepínací výkon bez blokování s velmi nízkou latencí, takže je velmi snadné vytvořit spolehlivé a bleskurychlé připojení k serveru a dalším switchům.

Pokročilé funkce L3
Zařízení podporuje velké množství funkcí vrstev L2+ a L3, aby bylo možné vybudovat vysoce škálovatelnou a robustní síť, která poskytne spolehlivé a efektivní řešení pro podniky, univerzitní areály a poskytovatele internetového připojení.
Bezpečná síť
Mezi nabízené funkce zabezpečení patří vázání na adresy IP-MAC-Port-VID, zabezpečení portů, funkce Storm Control a DHCP Snooping, které poskytnou ochranu před celou řadou síťových hrozeb. Zařízení má k dispozici integrovaný seznam typických útoků DoS, takže ochrana před nimi je snazší než kdy předtím.
Funkce řízení přístupu (ACL, L2 až L4) pak také omezuje přístup k citlivým částem sítě odmítnutím paketů na základě zdrojové a cílové MAC adresy, IP adresy, portů TCP/UDP nebo VLAN ID. Přístup uživatelů k síti lze hlídat pomocí ověření 802.1X, které pracuje se serverem RADIUS/Tacacs+, aby byl poskytnut přístup pouze těm uživatelům, kteří mají platné přihlašovací údaje.
Softwarově definované sítě (SDN) s cloudovým přístupem
Platforma softwarově definovaných sítí Omada (SDN) integruje síťová zařízení, včetně přístupových bodů, switchů a bran, a poskytuje 100% centralizovanou cloudovou správu. Omada vytváří vysoce škálovatelnou síť, která je řízena z jednoho rozhraní. Zajišťuje bezproblémové připojení k bezdrátové i kabelové síti a je ideální pro použití v prostředí pohostinství, vzdělávání, maloobchodu, kanceláří a dalších.

Funkce určené pro podniková prostředí
Podpora kompletní řady funkcí L2+, včetně 802.1Q VLAN, zrcadlení portů, STP/RSTP/MSTP, protokolu řízení agregace linek a řízení toku 802.3x. Pokročilá funkce IGMP Snooping zajišťuje, aby switch inteligentně předával datové proudy multicastového vysílání pouze příslušným odběratelům a snížil tak provoz v síti o data, která nejsou potřebná.
Funkce IGMP Throttling & Filtering zase omezuje každého odběratele na úrovni portu, aby zabránila neoprávněnému přístupu k datovému proudu multicast. Statické směrování je jednoduchý způsob segmentace sítě a umožňuje směrování dat v lokální síti pomocí switche pro lepší efektivitu provozu.
Pokročilé funkce QoS
Datům hlasových a video aplikací lze přiřadit vyšší prioritu na základě IP adresy, MAC adresy, čísla TCP portu, čísla UDP portu a dalších vlastností. Díky funkci QoS běží spojení v hlasových a video aplikacích bez přerušování, i když se zrovna nedostává šířky pásma.
Klíčové vlastnosti
- Řízený switch Omada L2+ se 16 porty 2,5G a 2 porty 10GE SFP+ a napájením PoE+ na 8 portech
- 2,5G porty pro sítě Wi-Fi 7/6E/6: 8 portů 2,5 Gbit/s PoE+ a 8 portů 2,5 Gbit/s bez PoE prolamuje 2,5G bariéru a odemyká plný potenciál přístupových bodů Wi-Fi 7/6E/6.
- Bleskurychlé odchozí připojení 10G: 2 sloty SFP+ s rychlostí 10 Gbit/s umožňují vysoce propustné širokopásmové připojení a přepínací kapacitu bez blokování.
- PoE s výstupním napájením 240 W: 8 portů PoE+ vyhovujících standardu 802.3at/af s celkovým napájecím výkonem 250 W.
- Integrováno do platformy Omada SDN: Funkce ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentní monitorování.
- Centralizovaná správa: Cloudový přístup a aplikace Omada pro maximální pohodlí a snadnou správu.
- Statické směrování: Pomáhá směrovat tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků.
- Robustní strategie zabezpečení: Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius a další funkce.
Všechny parametry přehledně
Podrobný přehled technických parametrů produktu TP-LINK SG3218XP-M2 Omada.
Funkce managementu
| Typ přepínače | Řízený |
|---|---|
| Přepínač vrstev | L2+ |
| QoS | Ano |
| Správa prostřednictvím webového rozhraní | Ano |
| Cloudové řízení | Ano |
| ARP inspekce | Ano |
| Konfigurace nastavení lokace (CLI) | Ano |
| Výpis událostí systému | Ano |
| Podpora MIB | MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remot |
Možnosti připojení
| Počet přepínaných ethernetových portů RJ-45 | 16 |
|---|---|
| Typy přepínaných ethernetových portů RJ-45 | 2.5G Ethernet (100/1000/2500) |
| Počet slotů modulu SFP+ | 2 |
| Konzolový port | RJ-45/Micro-USB |
| Napájecí konektor | Konektor AC-IN |
Počítačová síť
| Síťové standardy | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
|---|---|
| Podpora 10G | Ano |
| Zrcadlení portů | Ano |
| Trasa IP | Ano |
| Podpora kontroly toku | Ano |
| Agregace spojení | Ano |
| Broadcast storm control | Ano |
| Mezní poměr | Ano |
| Protokol větvícího se stromu (STP) | Ano |
| Blokace Head-of-line | Ano |
| Přenosová rychlost sítě Ethernet | 100,1000,2500 Mbit/s |
| Podpora VLAN | Ano |
| Funkce virtuální sítě LAN | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
Přenos dat
| Tabulka MAC adres | 16000 pol. |
|---|---|
| Kapacita přepínání | 120 Gbit/s |
| Rychlost přetáčení | 89,28 Mpps |
| Statické směrování | Ano |
| Počet statických cest | 48 |
| Počet IP rozhraní | 32 |
| Podpora pro Jumbo Frames | Ano |
| Rámy jumbo | 9000 |
| Vyrovnávací paměť pro pakety | 12 MB |
Bezpečnost
| DHCP vlastnosti | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
|---|---|
| Access Control List (ACL) | Ano |
| IGMP pozorování | Ano |
| Šifrování/zabezpečení | HTTPS, SSH, SSH-2, SSL/TLS |
| Filtrování MAC adres | Ano |
| Ochrana statického portu | Ano |
| SSH/SSL podpora | Ano |
| Ochrana před uzavřeným obvodem | Ano |
| BPDU filtrace/ochrana | Ano |
| IP-MAC-Port vazba | Ano |
| Autentizace | Autentizace podle MAC adresy, Autentizace podle portu |
| Ochrana heslem | Ano |
| Typ autentizace | AAA, TACACS+ |
| Algoritmy plánování fronty | SP, WRR+SP, Weighted Round Robin (WRR) |
Funkce vícesměrového vysílání
| Podpora pro multicast | Ano |
|---|---|
| MLD (Multicast Listener Discovery) snooping | Ano |
Protokoly
| Protokoly pro management | SNMP v1/v2c/v3, SNTP |
|---|---|
| Registrační protokol GARP sítě VLAN | Ano |
Vzhled
| Instalace do racku | Ano |
|---|---|
| Formát | 1U |
| Barva | Černá |
| LED indikátory | Ano |
| Počet ventilátorů | 2 ventilátor/ventilátory |
| Certifikace | CE, FCC, RoHS |
Příkon
| Napájecí zdroj | AC |
|---|---|
| Napájecí zdroj v ceně | Ano |
| Vstupní střídavé napětí | 100 - 240 V |
| Frekvence vstupního střídavého napětí | 50/60 Hz |
| Maximální spotřeba energie | 299,4 W |
Power over Ethernet (PoE)
| Podpora napájení po Ethernetu (PoE) | Ano |
|---|---|
| Počet portů Power over Ethernet plus (PoE+) | 8 |
| Výkon na port pro PoE (Power over Ethernet | 30 W |
| Celková zatížitelnost Power over Ethernet (PoE) | 240 W |
Provozní podmínky
| Provozní rozsah teplot (T-T) | 0 - 50 °C |
|---|---|
| Rozsah teplot při skladování (T-T) | -40 - 70 °C |
| Doporučená provozní relativní vlhkost | 10 - 90% |
| Rozsah relativní vlhkosti při skladování (H-H) | 5 - 90% |
| Tepelné vyzařování | 1021,64 BTU/h |
Hmotnost a rozměry
| Šířka | 440 mm |
|---|---|
| Hloubka | 180 mm |
| Výška | 44 mm |
Údaje o balení
| Dodávané kabely | AC |
|---|---|
| Stručný návod | Ano |
| Typ balení | Krabice |
Udržitelnost
| Dodržování předpisů v oblasti udržitelnosti | Ano |
|---|---|
| Osvědčení o udržitelnosti | Federální komunikační komise (FCC), RoHS |
Nebo se podíváme po nějaké alternativě?
Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.
Zobrazit další produkty (7)
Vše, co se vám může hodit
K tomuto produktu doporučujeme přikoupit

Telefony
Tablety a čtečky
Hodinky a nositelná elektronika
Nabíjení a powerbanky
Pouzdra a ochrana zařízení
Další příslušenství k mobilům a tabletům
Počítačové sítě
PC komponenty
Datová úložiště
Počítačové příslušenství
Gaming a konzole
Tiskárny a skenery
Monitory a zobrazovače
Kabely a propojení
Počítače
Servery a záložní napájení
Náplně a tiskový materiál
Telefonie a konference
Pokladní systémy
Kancelářská technika
Software
3D tisk
Kancelářské a školní potřeby
Televizory a TV příslušenství
Sluchátka a mikrofony
Reproduktory a soundbary
Projektory a projekce
HiFi a domácí audio
Fotoaparáty a kamery
Objektivy a fotopříslušenství
Hudební nástroje
Velké spotřebiče
Vysávání a úklid
Malé kuchyňské spotřebiče
Klima a kvalita vzduchu
Káva a příprava nápojů
Praní a péče o prádlo
Zabezpečení a IP kamery
Nádobí a kuchyňské potřeby
Topení a ohřev vody
Chytrá domácnost
Drogerie a úklidové potřeby
Chovatelské potřeby
Osvětlení
Bydlení a úložné vybavení
Koupelna a sanitární vybavení
Auto a moto
Elektrické a ruční nářadí
Zahradní technika a zavlažování
Pobyt na zahradě
Dílna a vybavení
Baterie a nabíječky
Energie a fotovoltaika
Cyklistika a osobní doprava
Turistika a kemping
Fitness
Sportovní vybavení
Rybářské potřeby
Sportovní výživa
LEGO
Kočárky a autosedačky
Stavebnice a puzzle
Hračky
Elektronické a RC hračky
Bezpečnost a chůvičky
Společenské hry
Tvoření a poznávání
Krmení a kojení
Spánek a dětský pokoj
Přebalování a hygiena
Osobní elektro a kosmetické pomůcky
Zdravotní a masážní technika
Péče o zuby
Parfémy
Péče o pleť
Péče o vlasy
Tělová a dekorativní kosmetika