TP-Link SG2452LP
Produktový kód: SG2452LP
Záruka: 2 roky
síťový přepínač Řízený L2/L2+ Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) 1U Černá Typ přepínače: Řízený Přepínač vrstev: L2/L2+ Typy přepínaných ethernetových portů RJ-45: Gigabit Ethernet (10/100/1000) Počet přepínaných ethernetových portů RJ-45: 48 Tabulka MAC adres: 16000 pol. Kapacita přepínání: 104 Gbit/s Síťové standardy: IEEE 802.1Q IEEE 802.1p IEEE 802.3ab IEEE 802.3x Napájecí konektor: Konektor AC-IN Podpora napájení po Ethernetu (PoE) Instalace do racku Formát: 1U
Přidejte si rok bez starostíProdloužená záruka
TP-Link SG2452LP

SG2452LP
Omada 52portový gigabitový inteligentní switch s 32 porty PoE+
Funkce
- 32× gigabitových portů 802.3af/at PoE+
- 16× gigabitových RJ45 portů bez PoE a 4× gigabitové SFP sloty
- Celkový rozpočet PoE 230 W s výkonem až 30 W na port
- Centralizovaná cloudová správa přes web nebo aplikaci Omada
- Samostatná správa přes web, CLI, SNMP a RMON
- Statický routing pomáhá směrovat interní provoz pro vyšší efektivitu
- VLAN, ACL, QoS a IGMP Snooping
- Design bez ventilátoru pro tichý provoz
- Odolné kovové pouzdro a možnost montáže do racku
Specifikace
Hardware
Rozhraní
- 32× 10/100/1000 Mbps PoE+ RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)
- 16× 10/100/1000 Mbps non-PoE RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)
- 4× Gigabit SFP Slots
Počet ventilátorů: Fanless
Fyzický bezpečnostní zámek: Ano
Napájení
- 1+1 redundantní napájecí zdroj (interní pevný)
- 100-240 V AC~50/60 Hz
Rozměry (Š x H x V): 440×330×44 mm
Montáž: Možnost montáže do racku
Max. spotřeba energie: 304.5W (110 V/60 Hz) (with 230 W PD connected)
Max Heat Dissipation: 1035.4 BTU/hr (110 V/60 Hz) (with 230 W PD connected)
Výkon
Přepínací kapacita: 104 Gbps
Rychlost přesměrování paketů: 77.37 Mpps
Tabulka MAC adres: 16 kB
Paketová vyrovnávací paměť: 12 Mbit
Jumbo Frame: 9 kB
Software
Kvalita služeb
- 8 prioritních front
- Priorita 802.1p CoS/DSCP
- Plánování fronty: SP (přísná priorita), WRR (vážený Round Robin), SP+WRR
- Ovládání šířky pásma: Omezení hodnocení podle portu/toku
- Hladší výkon
- Akce pro Flows: QoS poznámka (802.1P poznámka, DSCP poznámka)
Funkce L2 a L2+
- 128 IP rozhraní: Podpora rozhraní IPv4/IPv6
- Statické směrování: 48 statických směrování IPv4/IPv6
- Statické ARP: 128 statických záznamů
- 510 záznamů ARP
- Proxy ARP
- Bezplatný ARP
- DHCP server
- DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
- DHCP L2 relé
- Agregace odkazů
- Protokol Spanning Tree
- Detekce zpětné smyčky
- 802,3x řízení toku
- Zrcadlení

L2 Multicast
- Podporuje 4000 (IPv4, IPv6) skupin IGMP
- IGMP Snooping
- Ověření IGMP
- Multicast VLAN registrace (MVR)
- MLD Snooping
- Filtrování vícesměrového vysílání: 256 profilů a 16 záznamů na profil
Pokročilé funkce
- Automatické zjišťování zařízení
- Dávková konfigurace
- Dávková aktualizace firmwaru
- Inteligentní monitorování sítě
- Jednotná konfigurace
- Plán restartu
- Vlastnosti ISP:
- L2PT (Layer 2 Protocol Tunneling)
- Protokol DLDP (Device Link Detect Protocol)
- Vložení ID PPPoE
- ERPS
- 802,3ah Ethernet Link OAM
- DDM
- sFlow
VLAN
- VLAN Group (802.1q VLAN): Max 4K VLAN Groups
- 802.1Q označené VLAN
- MAC VLAN: 30 záznamů
- Protokol VLAN
- GVRP
- VLAN VPN (QinQ): VLAN Mapping, VLAN Replace
- Hlasová VLAN
Seznam řízení přístupu
- ACL na základě času
- MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type
- IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS
- Kombinovaný ACL
- ACL obsahu paketu
- IPv6 ACL
- Zásady: Zrcadlení, přesměrování, omezení rychlosti, QoS poznámka
- ACL platí pro port/VLAN
Zabezpečení
- Vazba IP-MAC-Port
- - 512 záznamů
- - DHCP Snooping
- - Inspekce ARP
- - Ochrana zdroje IPv4
- Vazba IPv6-MAC-Port
- - 512 záznamů
- - DHCPv6 Snooping
- - Detekce ND
- - ND Snooping
- - Ochrana zdroje IPv6
- DoS Defend
- Zabezpečení statického/dynamického portu: Až 64 MAC adres na port
- Broadcast/Multicast/Unicast Storm Control: režim ovládání kbps/poměr
- 802,1X
- - Ověření základny portů
- - Autentizace založená na MAC
- - Přiřazení VLAN
- - MAB
- - Hostující VLAN
- - Radius autentizace a podpora odpovědnosti
- AAA (včetně TACACS+)
- Izolace přístavu
- Zabezpečená správa webu přes HTTPS s SSLv3/TLS 1.2
- Zabezpečená správa rozhraní příkazového řádku (CLI) pomocí SSHv1/SSHv2
- Řízení přístupu na základě IP/Port/MAC

IPv6
- IPv6 Duální IPv4/IPv6
- Multicast Listener Discovery (MLD) Snooping
- IPv6 ACL
- Rozhraní IPv6
- Statické směrování IPv6
- Zjišťování sousedů IPv6 (ND)
- Zjištění maximální přenosové jednotky (MTU).
- Internet Control Message Protocol (ICMP) verze 6
- TCPv6/UDPv6
- Aplikace IPv6: Klient DHCPv6, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIB
- MIB II (RFC1213)
- Rozhraní MIB (RFC2233)
- Rozhraní Ethernet MIB (RFC1643)
- Bridge MIB (RFC1493)
- P/Q-Bridge MIB (RFC2674)
- RMON MIB (RFC2819)
- RMON2 MIB (RFC2021)
- Radius Accounting Client MIB (RFC2620)
- Radius Authentication Client MIB (RFC2618)
- Vzdálený ping, Traceroute MIB (RFC2925)
- Podpora TP-Link private MIB
Správa
Aplikace Omada: Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller.
Centralizovaná správa
- Omada Cloud-Based Controller
- Omada Hardware Controller
- Omada Software Controller
Přístup ke cloudu: Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller.
Zero-Touch Provisioning: Ano. Vyžaduje použití Omada Cloud-Based Controller.
Funkce správy
- Webové GUI
- Rozhraní příkazového řádku (CLI) přes port konzoly, telnet
- SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 skupin)
- Šablona SDM
- Klient DHCP/BOOTP
- 802.1ab LLDP/LLDP-MED
- Automatická instalace DHCP
- Duální obraz, duální konfigurace
- Monitorování CPU
- Obnovení hesla
- SNTP
- Systémový protokol
Všechny parametry přehledně
Podrobný přehled technických parametrů produktu TP-Link SG2452LP.
Funkce managementu
| Typ přepínače | Řízený |
|---|---|
| Přepínač vrstev | L2/L2+ |
| QoS | Ano |
| Správa prostřednictvím webového rozhraní | Ano |
| Cloudové řízení | Ano |
| ARP inspekce | Ano |
| Konfigurace nastavení lokace (CLI) | Ano |
| Výpis událostí systému | Ano |
| Podpora MIB | Ano |
Možnosti připojení
| Počet přepínaných ethernetových portů RJ-45 | 48 |
|---|---|
| Typy přepínaných ethernetových portů RJ-45 | Gigabit Ethernet (10/100/1000) |
| Počet slotů SFP modulu | 4 |
| Napájecí konektor | Konektor AC-IN |
Počítačová síť
| Síťové standardy | IEEE 802.1Q, IEEE 802.1p, IEEE 802.3ab, IEEE 802.3x |
|---|---|
| Podpora 10G | Ne |
| Zrcadlení portů | Ano |
| Trasa IP | Ano |
| Podpora kontroly toku | Ano |
| Agregace spojení | Ano |
| Auto MDI/MDI-X | Ano |
| Přenosová rychlost sítě Ethernet | 10,100,1000 Mbit/s |
| Detekce aktivního připojení | Ano |
| Podpora VLAN | Ano |
Přenos dat
| Tabulka MAC adres | 16000 pol. |
|---|---|
| Kapacita přepínání | 104 Gbit/s |
| Rychlost přetáčení | 77,37 Mpps |
| Statické směrování | Ano |
| Podpora pro Jumbo Frames | Ano |
| Rámy jumbo | 9000 |
Bezpečnost
| DHCP vlastnosti | DHCP relay, DHCP server |
|---|---|
| IGMP pozorování | Ano |
| Šifrování/zabezpečení | SNMP, SNMPv2, SNMPv3 |
| Filtrování MAC adres | Ano |
| SSH/SSL podpora | Ano |
| Ochrana před uzavřeným obvodem | Ano |
| Typ autentizace | RADIUS |
Vzhled
| Instalace do racku | Ano |
|---|---|
| Formát | 1U |
| Barva | Černá |
| LED indikátory | Ano |
Příkon
| Napájecí zdroj | AC |
|---|---|
| Napájecí zdroj v ceně | Ano |
| Vstupní střídavé napětí | 100 - 240 V |
| Frekvence vstupního střídavého napětí | 50/60 Hz |
| Maximální spotřeba energie | 304,5 W |
Power over Ethernet (PoE)
| Podpora napájení po Ethernetu (PoE) | Ano |
|---|---|
| Počet portů Power over Ethernet plus (PoE+) | 32 |
| Výkon na port pro PoE (Power over Ethernet | 30 W |
| Celková zatížitelnost Power over Ethernet (PoE) | 230 W |
Provozní podmínky
| Provozní rozsah teplot (T-T) | 0 - 40 °C |
|---|---|
| Rozsah teplot při skladování (T-T) | -40 - 70 °C |
| Doporučená provozní relativní vlhkost | 10 - 90% |
| Rozsah relativní vlhkosti při skladování (H-H) | 5 - 90% |
| Tepelné vyzařování | 1035,4 BTU/h |
Hmotnost a rozměry
| Šířka | 440 mm |
|---|---|
| Hloubka | 330 mm |
| Výška | 44 mm |
Nebo se podíváme po nějaké alternativě?
Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.
Zobrazit další produkty (7)
Vše, co se vám může hodit
K tomuto produktu doporučujeme přikoupit

Telefony
Tablety a čtečky
Hodinky a nositelná elektronika
Nabíjení a powerbanky
Pouzdra a ochrana zařízení
Další příslušenství k mobilům a tabletům
Počítačové sítě
PC komponenty
Datová úložiště
Počítačové příslušenství
Gaming a konzole
Tiskárny a skenery
Monitory a zobrazovače
Kabely a propojení
Počítače
Servery a záložní napájení
Náplně a tiskový materiál
Telefonie a konference
Pokladní systémy
Kancelářská technika
Software
3D tisk
Kancelářské a školní potřeby
Televizory a TV příslušenství
Sluchátka a mikrofony
Reproduktory a soundbary
Projektory a projekce
HiFi a domácí audio
Fotoaparáty a kamery
Objektivy a fotopříslušenství
Hudební nástroje
Velké spotřebiče
Vysávání a úklid
Malé kuchyňské spotřebiče
Klima a kvalita vzduchu
Káva a příprava nápojů
Praní a péče o prádlo
Zabezpečení a IP kamery
Nádobí a kuchyňské potřeby
Topení a ohřev vody
Chytrá domácnost
Drogerie a úklidové potřeby
Chovatelské potřeby
Osvětlení
Bydlení a úložné vybavení
Koupelna a sanitární vybavení
Auto a moto
Elektrické a ruční nářadí
Zahradní technika a zavlažování
Pobyt na zahradě
Dílna a vybavení
Baterie a nabíječky
Energie a fotovoltaika
Cyklistika a osobní doprava
Turistika a kemping
Fitness
Sportovní vybavení
Rybářské potřeby
Sportovní výživa
LEGO
Kočárky a autosedačky
Stavebnice a puzzle
Hračky
Elektronické a RC hračky
Bezpečnost a chůvičky
Společenské hry
Tvoření a poznávání
Krmení a kojení
Spánek a dětský pokoj
Přebalování a hygiena
Osobní elektro a kosmetické pomůcky
Zdravotní a masážní technika
Péče o zuby
Parfémy
Péče o pleť
Péče o vlasy
Tělová a dekorativní kosmetika

