D-Link DXS-1210-16TC/E
Produktový kód: DXS-1210-16TC/E
Záruka: 2 roky
Switch - do racku 12× RJ-45 2× SFP Auto-MDI / MDIX HTTPS (SSL) inspekce IGMP Snooping l3 (směrovač) port mirroring pro monitoring sítě spravovatelnost (smart switch web manageable) VLAN (virtual local area network) a auto-negotiation přenosová rychlost LAN portů 10 Gbit 12 portů s rychlostí 10 Gbit rozměry 44 × 440 × 210 mm (V׊×H) šířka rámu 19 mm
Přidejte si rok bez starostíProdloužená záruka
D-Link DXS-1210-16TC/E

10GbE pro každého: D-Link DXS-1210-16TC
Výkonný switch s podporou přepínání na druhé vrstvě společnosti D-Link z kategorie desetigigabitových zařízení, který je určen také pro větší firmy. IT profesionály zaujme širokou nabídkou portů, pokročilým QoS, četnými bezpečnostními funkcemi a nízkou latencí díky 10G Ethernetovému připojení.
Flexibilní bez kompromisů
Přepínač je díky nabídce kombo portů (10 GBASE-T/SFP+) velmi flexibilním zařízením a nabízí administrátorům sítí snadnou implementaci tohoto zařízení do stávající infrastruktury. Je vhodný jak pro cloudové služby, tak pro aplikace typu server - server. Přepínací kapacita switche činí až 320 Gbps.
Rychlé nasazení a úsporný provoz
Přepínač podporuje webový management, který umožňuje jeho snadnou správu. Pokud je přenosové pásmo nevytíženo, pak switch snižuje svou spotřebu a šetří tak energetické zdroje. Rovněž rozpozná do sítě nezapojený port - i v takovém případě sniží spotřebu energie. Podporuje také systémovou hibernaci.
Klíčové vlastnosti
Velmi rychlý 10gigabitový switch s podporou přepínání na druhé vrstvě, který je vhodný jak do menších, tak větších firem. Podporuje rezervaci přenosového pásma pro vybrané služby - například přenos z videokamer. K dispozici jsou i další nastavení v rámci tohoto pokročilého QoS režimu, tedy upředňostňování vybraných dat, který splní nároky mnoha IT profesionálů. Rozhraní: 12 x 10GBASE-T, 2 x SFP+, S x 10GBASE-T/SFP+ (kombo).
Informace k záruce:
Na produkt je poskytována omezená doživotní záruka, to znamená, že záruční lhůta vyprší až pět let poté, co společnost D-Link (nebo její nástupce) ukončí prodej daného produktu v Evropě.
Pro nárok na omezenou doživotní záruku je třeba produkt zaregistrovat (viz níže) u D-Link Europe do třiceti (30) dnů od data zakoupení. Registraci lze provést přes samoobslužný portál.
http://www.dlink.com/cz/cs/support/product-registration-and-support-log-in
Všechny parametry přehledně
Podrobný přehled technických parametrů produktu D-Link DXS-1210-16TC/E.
Funkce managementu
| Typ přepínače | Řízený |
|---|---|
| Přepínač vrstev | L2 |
| QoS | Ano |
| Správa prostřednictvím webového rozhraní | Ano |
| ARP inspekce | Ano |
| Výpis událostí systému | Ano |
| Podpora MIB | RFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 319 |
Možnosti připojení
| Počet přepínaných ethernetových portů RJ-45 | 12 |
|---|---|
| Typy přepínaných ethernetových portů RJ-45 | 10G Ethernet (100/1000/10000) |
| Počet kombo portů SFP | 2 |
| Počet slotů modulu SFP+ | 2 |
| Napájecí konektor | Konektor AC-IN |
Počítačová síť
| Síťové standardy | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z |
|---|---|
| Podpora 10G | Ano |
| Technologie kabeláže Ethernetu - měď | 10GBASE-T, 100BASE-TX, 1000BASE-T |
| Podporované kabelové typy | Cat6, Cat6a, Cat7 |
| Zrcadlení portů | Ano |
| Podpora kontroly toku | Ano |
| Broadcast storm control | Ano |
| Auto MDI/MDI-X | Ano |
| Protokol větvícího se stromu (STP) | Ano |
| Blokace Head-of-line | Ano |
| Podpora VLAN | Ano |
| Funkce virtuální sítě LAN | MAC address-based VLAN, Port-based VLAN, Voice VLAN |
Optické vlákno
| Technologie kabeláže Ethernetu - vlákna | 1000BASE-X |
|---|
Přenos dat
| Tabulka MAC adres | 16000 pol. |
|---|---|
| Kapacita přepínání | 320 Gbit/s |
| Rychlost přetáčení | 238,08 Mpps |
| Store-and-forward | Ano |
| Podpora pro Jumbo Frames | Ano |
| Rámy jumbo | 16000 |
Bezpečnost
| DHCP vlastnosti | DHCP client, DHCP server |
|---|---|
| Access Control List (ACL) | Ano |
| Pravidla ACL | 256 |
| IGMP pozorování | Ano |
| Šifrování/zabezpečení | 802.1x RADIUS, SNMP, SSL/TLS |
| IP-MAC-Port vazba | Ano |
Funkce vícesměrového vysílání
| Podpora pro multicast | Ano |
|---|
Protokoly
| Podporované síťové protokoly | IPv4, IPv6 |
|---|
Vzhled
| Instalace do racku | Ano |
|---|---|
| Barva | Šedá |
| LED indikátory | Ano |
| Certifikace | CE, FCC, C-Ticket, VCCI, BSMI, CCC |
Výkon
| Zabudovaný procesor | Ano |
|---|
Příkon
| Napájecí zdroj | AC |
|---|---|
| Vstupní střídavé napětí | 100 - 240 V |
| Frekvence vstupního střídavého napětí | 50 - 60 Hz |
| Maximální spotřeba energie | 90,81 W |
Power over Ethernet (PoE)
| Podpora napájení po Ethernetu (PoE) | Ne |
|---|
Provozní podmínky
| Provozní rozsah teplot (T-T) | 0 - 50 °C |
|---|---|
| Rozsah teplot při skladování (T-T) | -40 - 70 °C |
| Doporučená provozní relativní vlhkost | 0 - 95% |
| Rozsah relativní vlhkosti při skladování (H-H) | 0 - 95% |
Hmotnost a rozměry
| Šířka | 440 mm |
|---|---|
| Hloubka | 250 mm |
| Výška | 44 mm |
| Hmotnost | 3,15 kg |
Nebo se podíváme po nějaké alternativě?
Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.
Zobrazit další produkty (7)
Vše, co se vám může hodit
K tomuto produktu doporučujeme přikoupit

Telefony
Tablety a čtečky
Hodinky a nositelná elektronika
Nabíjení a powerbanky
Pouzdra a ochrana zařízení
Další příslušenství k mobilům a tabletům
Počítačové sítě
PC komponenty
Datová úložiště
Počítačové příslušenství
Gaming a konzole
Tiskárny a skenery
Monitory a zobrazovače
Kabely a propojení
Počítače
Servery a záložní napájení
Náplně a tiskový materiál
Telefonie a konference
Pokladní systémy
Kancelářská technika
Software
3D tisk
Kancelářské a školní potřeby
Televizory a TV příslušenství
Sluchátka a mikrofony
Reproduktory a soundbary
Projektory a projekce
HiFi a domácí audio
Fotoaparáty a kamery
Objektivy a fotopříslušenství
Hudební nástroje
Velké spotřebiče
Vysávání a úklid
Malé kuchyňské spotřebiče
Klima a kvalita vzduchu
Káva a příprava nápojů
Praní a péče o prádlo
Zabezpečení a IP kamery
Nádobí a kuchyňské potřeby
Topení a ohřev vody
Chytrá domácnost
Drogerie a úklidové potřeby
Chovatelské potřeby
Osvětlení
Bydlení a úložné vybavení
Koupelna a sanitární vybavení
Auto a moto
Elektrické a ruční nářadí
Zahradní technika a zavlažování
Pobyt na zahradě
Dílna a vybavení
Baterie a nabíječky
Energie a fotovoltaika
Cyklistika a osobní doprava
Turistika a kemping
Fitness
Sportovní vybavení
Rybářské potřeby
Sportovní výživa
LEGO
Kočárky a autosedačky
Stavebnice a puzzle
Hračky
Elektronické a RC hračky
Bezpečnost a chůvičky
Společenské hry
Tvoření a poznávání
Krmení a kojení
Spánek a dětský pokoj
Přebalování a hygiena
Osobní elektro a kosmetické pomůcky
Zdravotní a masážní technika
Péče o zuby
Parfémy
Péče o pleť
Péče o vlasy
Tělová a dekorativní kosmetika