D-Link DGS-1250-52XMP/E
Produktový kód: DGS-1250-52XMP/E
Záruka: 2 roky
Výkonný přepínač 176 Gb/s přepínací kapacita podpora pro L3 Lite funkce pro malé a střední firmy Rozhraní: 48× 10/100/1000BASE-T RJ-45 s 802.3at PoE+ 4× dvourychlostní 1G/10G SFP+ porty Celkový PoE výkon přepínače 370 W
Přidejte si rok bez starostíProdloužená záruka
D-Link DGS-1250-52XMP/E

Nasaďte cenově nejefektivnější 10G řešení jako páteřní switche pro malé a střední firmy (SMB) nebo jako přístupové switche v podnikových (Enterprise) sítích. Navrženo s vysokou hustotou 1G portů, s 10G porty s velkou šířkou pásma pro odstranění úzkých míst, s vysokým PoE výkonem, funkcemi pro redundanci a zajištění provozu bez výpadků. Jednoduchá správa přes webové rozhraní nebo pomocí plné sady CLI příkazů (dedikovaný konzole port, Telnet).
- 48× 10/100/1000BASE-T RJ-45 s 802.3at PoE+
- 4× dvourychlostní 1G/10G SFP+ porty
- 176 Gb/s přepínací kapacita
- Celkový PoE výkon přepínače 370 W
- L2 a L3 Lite funkce
- Plná sada standardizovaných CLI příkazů (plná podpora pro CLI bude v rámci aktualizace firmwaru zařazena na konci roku 2019), webové rozhraní, konzolový port
- Duální firmware a konfigurace
- Omezená doživotní záruka po registraci
Snadnější údržba, méně prostojů
Podpora STP, RSTP a MSTP poskytuje redundantní spojení, zabraňuje síťovým smyčkám, zvyšuje spolehlivost sítě a minimalizuje výpadky důležitých aplikací. Tyto přepínače vydrží i teploty mezi –5°C a 50°C. Duální firmware a duální konfigurační soubory dovolují rychle přepínat mezi různými verzemi FW a různým nastavením, s minimálními výpadky sítě.

10G připojení
Každý přepínač v sérii má čtyři 10G SFP+ porty, které zmírňují úzká místa v síti a dovolují zvolit nejvhodnější typ přenosového média. Podpora obou 1G/10G rychlostí poskytuje flexibilitu pro uplink nebo připojení serveru.
Optimalizováno pro dohledové kamerové systémy
Exkluzivní Surveillance režim je navržen pro kamerové systémy. Rychle poskytne přehled o topologii dohledového systému, usnadňuje přístup k důležitým funkcím a zjednodušuje správu vaší sítě.
L3 Lite funkce
Zahrnuje IP rozhraní (IP Interfaces), IPv6 Neighbor Discovery (ND), ARP-Spoofing Prevention, IGMP a MLD Snooping, LLDP a LLDP-MED. Řada DGS-1250 také podporuje statické směrování IPv4/IPv6 pro vyšší škálovatelnost a efektivnější provoz sítě.
QoS
Série DGS-1250 podporuje řízení kvality služeb (802.11p QoS) na základě priority a typu provozu. Řízení šířky pásma snižuje nežádoucí všesměrový provoz. Funkce Auto-Voice VLAN a Auto-Surveillance VLAN umožňují automatickou identifikaci a prioritizaci hlasových a video služeb.

Méně kabelů, více PoE výkonu
Všechny PoE přepínače řady DGS-1250 podporují napájení IEEE 802.3af/at s celkovým PoE výkonem přepínače 370 W. To znamená více energie pro vzdálená zařízení prostřednictvím jednoho Ethernet kabelu, aniž by byly potřeba el. zásuvky v jejich blízkosti. Výsledkem je rychlejší a snadnější nasazení VoIP telefonů, Wi-Fi bezdrátových přístupových bodů nebo síťových kamer.
Zabezpečení až do úrovně portu
D-Link Safeguard Engine pomáhá chránit před nebezpečným zahlcením sítě v případě škodlivého útoku. Série DGS-1250 podporuje funkci IP-MAC-Port Binding, která zabraňuje duplicitě IP adres v síti a chrání před útoky typu „ARP Spoofing“ a „man-in-the-middle“.
Zabezpečení sítě je dále posíleno funkcemi ARP Inspection, DHCP Snooping, řízením přístupu do sítě pomocí ACL (Access Control List) a ověřováním uživatelů jako 802.1× autentizace (port based) nebo zabezpečení portu nastavením až 64 statických MAC adres na port. Funkce DHCP Server Screening chrání před neoprávněnými DHCP servery v sítí, povoluje pouze IP adresy legitimních DHCP serverů na konkrétních portech.
Možnosti správy sítě, které vyhovují vašemu podnikání
Řada je dodávaná s intuitivním SW nástrojem D‑Link Network Assistant (DNA), který pomocí protokolu D‑Link Discovery Protocol vyhledá všechny přepínače v rámci stejného L2 segmentu sítě a zobrazí je na obrazovce pro okamžitý přístup. Poté lze snadno provést konfiguraci a základní nastavení všech nalezených zařízení ‑ jednotlivě nebo hromadně, včetně změny hesla a upgradu firmwaru.
Přepínače řady DGS‑1250 lze spravovat také prostřednictvím webového rozhraní nebo pomocí SNMP platformy D‑View 7. Každý switch má vyhrazený RJ‑45 konzole port. Plnohodnotné CLI rozhraní příkazového řádku poskytuje větší kontrolu, přesnost a rychlost nastavení.
Všechny parametry přehledně
Podrobný přehled technických parametrů produktu D-Link DGS-1250-52XMP/E.
Funkce managementu
| Typ přepínače | Řízený |
|---|---|
| Přepínač vrstev | L3 |
| QoS | Ano |
| Správa prostřednictvím webového rozhraní | Ano |
| Cloudové řízení | Ne |
| Konfigurace nastavení lokace (CLI) | Ano |
| Výpis událostí systému | Ano |
| Podpora MIB | RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, |
Možnosti připojení
| Počet přepínaných ethernetových portů RJ-45 | 48 |
|---|---|
| Typy přepínaných ethernetových portů RJ-45 | Ne |
| Počet instalovaných modulů SFP | 0 |
| Počet instalovaných modulů SFP+ | 0 |
| Počet slotů modulu SFP+ | 4 |
| Konzolový port | RJ-45 |
Počítačová síť
| Síťové standardy | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| Podpora 10G | Ano |
| Podpora kontroly toku | Ano |
| Agregace spojení | Ano |
| Broadcast storm control | Ano |
| Auto MDI/MDI-X | Ano |
| Protokol větvícího se stromu (STP) | Ano |
| Blokace Head-of-line | Ano |
| Podpora VLAN | Ano |
| Funkce virtuální sítě LAN | Voice VLAN |
| Počet VLANs | 4094 |
Přenos dat
| Tabulka MAC adres | 32000 pol. |
|---|---|
| Kapacita přepínání | 176 Gbit/s |
| Rychlost přetáčení | 130,95 Mpps |
| Statické směrování | Ano |
| Počet statických cest | 124 |
| Podpora pro Jumbo Frames | Ano |
| Rámy jumbo | 12000 |
| Vyrovnávací paměť pro pakety | 16 MB |
Bezpečnost
| DHCP vlastnosti | DHCP client, DHCP server, DHCP snooping |
|---|---|
| Access Control List (ACL) | Ano |
| Pravidla ACL | 768 |
| IGMP pozorování | Ano |
| Šifrování/zabezpečení | EAP, LEAP, PEAP, SSH, TTLS |
| Ochrana před uzavřeným obvodem | Ano |
| IP-MAC-Port vazba | Ano |
| Algoritmy plánování fronty | Weighted Round Robin (WRR) |
Funkce vícesměrového vysílání
| Podpora pro multicast | Ano |
|---|
Vzhled
| Instalace do racku | Ano |
|---|---|
| Barva | Černá |
| LED indikátory | Aktivita, Připojení, Výkon, Rychlost |
| Elektromagnetická kompatibilita | CE A, VCCI A, FCC A, IC, BSMI |
Výkon
| Typ paměti | DDR3-SDRAM |
|---|---|
| Vnitřní paměť | 2048 MB |
| Paměť flash | 64 MB |
| Hlučnost | 51,2 dB |
| Střední doba mezi poruchami (MTBF) | 309053,1 h |
Příkon
| Napájecí zdroj v ceně | Ano |
|---|---|
| Vstupní střídavé napětí | 100 - 240 V |
| Maximální spotřeba energie | 467,3 W |
Power over Ethernet (PoE)
| Podpora napájení po Ethernetu (PoE) | Ano |
|---|---|
| Počet portů Power over Ethernet (PoE) | 48 |
| Výkon na port pro PoE (Power over Ethernet | 15,4 W |
| Celková zatížitelnost Power over Ethernet (PoE) | 370 W |
Provozní podmínky
| Provozní rozsah teplot (T-T) | -5 - 50 °C |
|---|---|
| Rozsah teplot při skladování (T-T) | -20 - 70 °C |
| Doporučená provozní relativní vlhkost | 0 - 95% |
| Rozsah relativní vlhkosti při skladování (H-H) | 0 - 95% |
| Tepelné vyzařování | 1512,676 BTU/h |
Hmotnost a rozměry
| Šířka | 440 mm |
|---|---|
| Hloubka | 430 mm |
| Výška | 44 mm |
| Hmotnost | 3,85 kg |
Údaje o balení
| Šířka balení | 393 mm |
|---|---|
| Hloubka balení | 563 mm |
| Výška balení | 89 mm |
| Hmotnost včetně balení | 5,17 kg |
Technické údaje
| Výška přepravního kartonu | 42,8 cm |
|---|---|
| Šířka přepravního kartonu | 47,8 cm |
| Délka přepravního kartonu | 58,5 cm |
| Čistá hmotnost velké přepravní krabice | 22,9 kg |
| Množství na přepravní kartonové balení | 5 kusů |
| Brutto hmotnost palety (vzduch) | 456,1 kg |
| Počet kartonů na paletu (vzduch) | 16 kusů |
| Množství na paletu (vzduch) | 80 kusů |
| Délka palety | 110 cm |
| Šířka palety | 120 cm |
| Výška palety (vzduch) | 184,7 cm |
| Brutto hmotnost palety (moře) | 456,1 kg |
| Počet kartonů na paletu (moře) | 16 kusů |
| Množství na paletu (moře) | 80 kusů |
| Výška palety (moře) | 184,7 cm |
| Hmotnost přepravního kartonu | 27,4 kg |
Osvědčení
| Certifikace | CB, UL, BSMI, CCC |
|---|
Nebo se podíváme po nějaké alternativě?
Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.
Zobrazit další produkty (7)
Vše, co se vám může hodit
K tomuto produktu doporučujeme přikoupit

Telefony
Tablety a čtečky
Hodinky a nositelná elektronika
Nabíjení a powerbanky
Pouzdra a ochrana zařízení
Další příslušenství k mobilům a tabletům
Počítačové sítě
PC komponenty
Datová úložiště
Počítačové příslušenství
Gaming a konzole
Tiskárny a skenery
Monitory a zobrazovače
Kabely a propojení
Počítače
Servery a záložní napájení
Náplně a tiskový materiál
Telefonie a konference
Pokladní systémy
Kancelářská technika
Software
3D tisk
Kancelářské a školní potřeby
Televizory a TV příslušenství
Sluchátka a mikrofony
Reproduktory a soundbary
Projektory a projekce
HiFi a domácí audio
Fotoaparáty a kamery
Objektivy a fotopříslušenství
Hudební nástroje
Velké spotřebiče
Vysávání a úklid
Malé kuchyňské spotřebiče
Klima a kvalita vzduchu
Káva a příprava nápojů
Praní a péče o prádlo
Zabezpečení a IP kamery
Nádobí a kuchyňské potřeby
Topení a ohřev vody
Chytrá domácnost
Drogerie a úklidové potřeby
Chovatelské potřeby
Osvětlení
Bydlení a úložné vybavení
Koupelna a sanitární vybavení
Auto a moto
Elektrické a ruční nářadí
Zahradní technika a zavlažování
Pobyt na zahradě
Dílna a vybavení
Baterie a nabíječky
Energie a fotovoltaika
Cyklistika a osobní doprava
Turistika a kemping
Fitness
Sportovní vybavení
Rybářské potřeby
Sportovní výživa
LEGO
Kočárky a autosedačky
Stavebnice a puzzle
Hračky
Elektronické a RC hračky
Bezpečnost a chůvičky
Společenské hry
Tvoření a poznávání
Krmení a kojení
Spánek a dětský pokoj
Přebalování a hygiena
Osobní elektro a kosmetické pomůcky
Zdravotní a masážní technika
Péče o zuby
Parfémy
Péče o pleť
Péče o vlasy
Tělová a dekorativní kosmetika