D-Link DGS-1210-10P switch
Produktový kód: DGS-1210-10P
Záruka: 2 roky
Přidejte si rok bez starostíProdloužená záruka
D-Link DGS-1210-10P switch
- Výkonný switch
- 8 portů 10/100/1000 BaseTX a 2 SFP porty
- PoE+ pro 8 portů
- celkový PoE výkon 78W
- VLAN
- QoS
- management: web
- SNMP
- D-Link Network Assistant (DNA)
- D-View7
- provedení bez ventilátoru
- na stůl nebo do 19" rozvaděče
Informace k záruce:
Na produkt je poskytována omezená doživotní záruka, to znamená, že záruční lhůta vyprší až pět let poté, co společnost D-Link (nebo její nástupce) ukončí prodej daného produktu v Evropě.
Pro nárok na omezenou doživotní záruku je třeba produkt zaregistrovat (viz níže) u D-Link Europe do třiceti (30) dnů od data zakoupení. Registraci lze provést přes samoobslužný portál.
http://www.dlink.com/cz/cs/support/product-registration-and-support-log-in
OVERVIEW
Green Technology
· Power saving via the following features:
o Link Status detection
o LED Shut-Off
o Port Shut-Off
o System Hibernation
o Time-based PoE
Security Features
· Access Control List secures network
· D-Link Safeguard Engine protects CPU from Broadcast/Multicast/Unicast Flooding
· Port Security supports 64 MACs per port
· ARP Spoofing Prevention
Intuitive Management
· D-Link Network Assistant Utility or Web-based GUI
· Built-in SNMP MIB for remote NMS (D-View 6.0)
· Compact CLI through Telnet
Advanced Features
· Auto Surveillance VLAN
· Loopback Detection automatically disables a port when a loop is detected
· Cable Diagnostics allows administrators to determine cable status
· SFP ports for flexibility
· Auto MDI/MDIX
SPECIFICATIONS
INTERFACE
Number of 10/100/1000BASE-TX ports
· 8 ports
Number of SFP ports
· 2 ports
PoE Supported Models (Standard(s)/Number of Ports/Maximum Power Budget)
· 802.3af/802.3at/8 ports/78W
PERFORMANCE
Switch Capacity
· 20 Gbps
64-Byte Packet Forwarding Rate
· 14.88 Mpps
MAC Address Table Size
· 16K
Packet Buffer
· 1 MB per device
Jumbo Frame
· Up to 9,216 Bytes
PHYSICAL & ENVIRONMENTAL
Power Consumption (Standby/Maximum)
· 17.9W / 103.4W (PoE on)
Power Input
· 10 to 240 VAC, 50/60HZ internal universal power supply
Dimensions (W x D x H)
· 330 x 180 x 44 mm
Weight
· 1.86 kg
Ventilation
· fanless
Heat Dissipation
· 330.96 BTU per hour
Temperature
· Operating: -5° to 50°C
· Storage: -20° to 70°C
Humidity
· Operating: 0% ~ 95% non-condensing
· Storage: 0% ~ 95% non-condensing
Certification
· CE Class A, VCCI Class A, FCC Class A, cUL, CE (LVD), BSMI, CCC, C-Tick
SOFTWARE FEATURE
L2 Features
· MAC Address Table
o 16K entries
· IGMP Snooping
o IGMP v1/v2 Snooping
o Supports 256 IGMP groups
o Supports at least 64 static multicast addresses
o IGMP per VLAN
o Supports IGMP Snooping Querier
· Loopback Detection
· 802.3ad Link Aggregation:
o Maximum of 5 groups/8 ports per group
· LLDP
· LLDP-MED
· Jumbo Frame
o Up to 9,216 bytes
· Spanning Tree Protocol
o 802.1D STP
o 802.1w RSTP
· Flow Control
o 802.3x Flow Control
o HOL Blocking Prevention
· Port Mirroring
o One-to-One
o Many-to-One
o Supports Mirroring for Tx/Rx/Both
· Multicast Filtering
o Forwards all unregistered groups
o Filters all unregistered groups
· Configurable MDI/MDIX
o MLD snooping v1/v2 (256 groups)
VLAN
· 802.1Q
· VLAN Group
o Max. 256 static VLAN groups
· Configurable VID from 1 - 4094
· Asymmetric VLAN
· Auto Voice VLAN
o Max. 10 user-defined OUI
o Max. 8 default OUI
· Auto Surveillance VLAN
Quality of Service (QoS)
· 802.1p Quality of Service
· 8 queues per port
· Queue Handling
o Strict
o Weighted Round Robin (WRR)
· Bandwidth Control
o Port-based (Ingress/Egress, min granularity 10/100/1000 is 64 Kbps)
· QoS based on:
o 802.1p Priority Queues
o DSCP
o ToS
o IPv6 Traffic Class
o TCP/UDP port
L3 Features
· IP Interface
o Supports 1 interface
· IPv6 Neighbor Discovery (ND)
Access Control List (ACL)
· Max. 50 access list
· Max. 768 rules shared by IPv4, MAC and IPv6
· Each rule can only be associated with a single port
· ACL based on
o 802.1p priority
o VLAN
o MAC address
· Ether type
· IP address
· DSCP
· Protocol type
· TCP/UDP port number
· IPv6 Traffic Class
Security
· Broadcast/Multicast/Unicast Storm Control
· D-Link Safeguard Engine
· DHCP Server Screening
· IP-MAC-Port Binding (Smart Binding)
o Supports 512 address binding entries
o ARP Inspection
o ARP + IP Inspection
o Supports DHCP Snooping
· 802.1X Port-based Access Control
· ARP Spoofing Prevention
o Max. 64 entries
· Traffic Segmentation
· SSH v2
· SSL
o Supports v1/v2/v3
· Port Security
o Supports up to 64 MAC addresses per port
· Duplicate address detection
AAA
· 802.1X Authentication
o Supports local/RADIUS database
o Supports port-based access control
o Supports EAP, OTP, TLS, TTLS, PEAP
· IPv6 RADIUS Server
· Support MD5 authentication
MIB/RFC Standards
· RFC 783 TFTP
· RFC 951 BootP/DHCP Client
· RFC 1157 SNMP v1, v2, v3
· RFC 1213 MIB II
· RFC 1215 MIB Traps Convention
· RFC 1350 TFTP
· RFC 1493 Bridge MIB
· RFC 1769 SNTP
· RFC 1542 BootP/DHCP Client
· RFC 1901 SNMP v1, v2, v3
· RFC 1907 SNMP v2 MIB
· RFC 1908 SNMP v1, v2, v3
· RFC 2131 BootP/DHCP Client
· RFC 2138 RADIUS Authentication
· RFC 2139 RADIUS Authentication
· RFC 2233 Interface Group MIB
· RFC-2246 SSL
· RFC 2475
· RFC 2570 SNMP v1, v2, v3
· RFC 2575 SNMP v1, v2, v3
· RFC 2598 CoS
· RFC 2618 RADIUS Authentication
· RFC 2819 RMON v1
· RFC 2865 RADIUS Authentication
· RFC 3164 System Log
· RFC 3195 System Log
· RFC 3411-17 SNMP
· D-Link Private MIB
· LLDP MIB
· Zone Defense MIB
· 2233 Interface Group MIB
OAM
· Cable Diagnostics
· Factory Reset
Management
· Web-based GUI
· D-Link Network Assistant Utility
· Compact CLI
· Telnet Server
· TFTP Client
· Configurable MDI/MDIX
· SNMP
o Supports v1/v2c/v3
· SNMP Trap
· Backup/Upgrade firmware
· Smart Wizard
· Upload/Download Configuration file
· System Log
o Max. 500 log entries
· BootP/DHCP Client
· SNTP
· ICMP v6
· IPv4/v6 Dual Stack
· DHCP Auto Configuration
· Time Setting
o SNTP
· RMONv1
· Trusted Host
Green V3.0 Technology
· Power Saving by:
o Link Status
o Time-based PoE: PoE ports can be turned on/off by port or system through schedule
o LED Shutoff
o System Hibernation
o Port Shutoff
Všechny parametry přehledně
Podrobný přehled technických parametrů produktu D-Link DGS-1210-10P switch.
Funkce managementu
| Typ přepínače | Řízený |
|---|---|
| Přepínač vrstev | L2 |
| QoS | Ano |
| Správa prostřednictvím webového rozhraní | Ano |
Možnosti připojení
| Počet přepínaných ethernetových portů RJ-45 | 8 |
|---|---|
| Typy přepínaných ethernetových portů RJ-45 | Gigabit Ethernet (10/100/1000) |
| Počet portů gigabitového Ethernetu | 8 |
| Počet slotů SFP modulu | 2 |
| Napájecí konektor | Napájecí konektor |
Počítačová síť
| Síťové standardy | IEEE 802.3,IEEE 802.3ab,IEEE 802.3u,IEEE 802.3x |
|---|---|
| Podpora 10G | Ne |
| Technologie kabeláže Ethernetu - měď | 10BASE-T,100BASE-T,1000BASE-T |
| Podporované kabelové typy | Cat5,Cat5e |
| Zrcadlení portů | Ano |
| Plně duplexní režim | Ano |
| Podpora kontroly toku | Ano |
| Agregace spojení | Ano |
| Auto MDI/MDI-X | Ano |
Přenos dat
| Tabulka MAC adres | 8000 pol. |
|---|---|
| Kapacita přepínání | 20 Gbit/s |
| Rychlost přetáčení | 14,88 Mpps |
| Store-and-forward | Ano |
| Vyrovnávací paměť pro pakety | 0,512 MB |
Bezpečnost
| Access Control List (ACL) | Ano |
|---|---|
| Filtrování MAC adres | Ano |
Funkce vícesměrového vysílání
| Podpora pro multicast | Ano |
|---|
Vzhled
| Instalace do racku | Ano |
|---|---|
| Stohovatelné | Ano |
| Formát | 1U |
| Barva | Černá |
| LED indikátory | Ano |
| Certifikace | EMI: CE Class A, VCCI Class A, FCC Class A, BSMI, CCC |
Výkon
| Střední doba mezi poruchami (MTBF) | 729258 h |
|---|
Příkon
| Maximální spotřeba energie | 80,6 W |
|---|
Power over Ethernet (PoE)
| Podpora napájení po Ethernetu (PoE) | Ano |
|---|---|
| Celková zatížitelnost Power over Ethernet (PoE) | 65 W |
Provozní podmínky
| Provozní rozsah teplot (T-T) | -5 - 50 °C |
|---|---|
| Rozsah teplot při skladování (T-T) | -20 - 70 °C |
| Doporučená provozní relativní vlhkost | 0 - 95% |
| Rozsah relativní vlhkosti při skladování (H-H) | 0 - 95% |
| Tepelné vyzařování | 373,96 BTU/h |
Hmotnost a rozměry
| Šířka | 280 mm |
|---|---|
| Hloubka | 126 mm |
| Výška | 44 mm |
| Hmotnost | 950 g |
Údaje o balení
| Šířka balení | 288 mm |
|---|---|
| Hloubka balení | 331 mm |
| Výška balení | 72 mm |
| Hmotnost včetně balení | 2,21 kg |
Technické údaje
| Výška přepravního kartonu | 31,7 cm |
|---|---|
| Šířka přepravního kartonu | 34,6 cm |
| Délka přepravního kartonu | 38,2 cm |
| Čistá hmotnost velké přepravní krabice | 11,1 kg |
| Množství na přepravní kartonové balení | 5 kusů |
| Hrubá hmotnost velké přepravní krabice | 11,8 kg |
| Brutto hmotnost palety (vzduch) | 449,5 kg |
| Počet kartonů na paletu (vzduch) | 36 |
| Množství na paletu (vzduch) | 180 kusů |
| Délka palety | 110 cm |
| Šířka palety | 120 cm |
| Výška palety (vzduch) | 140,3 cm |
| Brutto hmotnost palety (moře) | 662 kg |
| Počet kartonů na paletu (moře) | 54 |
| Množství na paletu (moře) | 270 kusů |
| Výška palety (moře) | 2,04 m |
Nebo se podíváme po nějaké alternativě?
Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.
Zobrazit další produkty (7)
Vše, co se vám může hodit
K tomuto produktu doporučujeme přikoupit
Dokumenty k produktu
Zde naleznete návody a další dokumenty k tomuto produktu.
Návod k použití
AngličtinaPDF 16,2 MBDokumenty jsou ke stažení
Přihlásit a stáhnoutJeště nemáte účet? Vytvořit účet
pro registrované zákazníky.

Telefony
Tablety a čtečky
Hodinky a nositelná elektronika
Nabíjení a powerbanky
Pouzdra a ochrana zařízení
Další příslušenství k mobilům a tabletům
Počítačové sítě
PC komponenty
Datová úložiště
Počítačové příslušenství
Gaming a konzole
Tiskárny a skenery
Monitory a zobrazovače
Kabely a propojení
Počítače
Servery a záložní napájení
Náplně a tiskový materiál
Telefonie a konference
Pokladní systémy
Kancelářská technika
Software
3D tisk
Kancelářské a školní potřeby
Televizory a TV příslušenství
Sluchátka a mikrofony
Reproduktory a soundbary
Projektory a projekce
HiFi a domácí audio
Fotoaparáty a kamery
Objektivy a fotopříslušenství
Hudební nástroje
Velké spotřebiče
Vysávání a úklid
Malé kuchyňské spotřebiče
Klima a kvalita vzduchu
Káva a příprava nápojů
Praní a péče o prádlo
Zabezpečení a IP kamery
Nádobí a kuchyňské potřeby
Topení a ohřev vody
Chytrá domácnost
Drogerie a úklidové potřeby
Chovatelské potřeby
Osvětlení
Bydlení a úložné vybavení
Koupelna a sanitární vybavení
Auto a moto
Elektrické a ruční nářadí
Zahradní technika a zavlažování
Pobyt na zahradě
Dílna a vybavení
Baterie a nabíječky
Energie a fotovoltaika
Cyklistika a osobní doprava
Turistika a kemping
Fitness
Sportovní vybavení
Rybářské potřeby
Sportovní výživa
LEGO
Kočárky a autosedačky
Stavebnice a puzzle
Hračky
Elektronické a RC hračky
Bezpečnost a chůvičky
Společenské hry
Tvoření a poznávání
Krmení a kojení
Spánek a dětský pokoj
Přebalování a hygiena
Osobní elektro a kosmetické pomůcky
Zdravotní a masážní technika
Péče o zuby
Parfémy
Péče o pleť
Péče o vlasy
Tělová a dekorativní kosmetika

